3rd Party Package Requesting

Postby Zedde » Sun Aug 10, 2008 9:55 am


Can this be made working on a freesco system ?

<a href='' target='_blank'></a>

<a href='' target='_blank'></a>
"From now until the end of the world,
we and it shall be remembered.
We few, we Band of Brothers.
For he who sheds his blood with me shall be my brother."
User avatar
Junior Advanced Member
Posts: 161
Joined: Mon May 20, 2002 3:38 pm
Location: Sweden

Postby Lightning » Sun Aug 10, 2008 7:35 pm

Yes, version 1.0.4 will compile for FREESCO and I have made a package out of it for the upcoming v0.4.0. But I have no desire to make an 03x package version of it, sorry.
If you are afraid that you might make a mistake. The chances are high that you will never learn anything.
User avatar
Posts: 12080
Joined: Wed Nov 14, 2001 6:50 am
Location: Oregon, USA

Return to 3rd Party Package Requesting

Who is online

Users browsing this forum: No registered users and 10 guests